Sva vremena su u UTC + 1 sat




Zapo─Źni novu temu Odgovori na temu  [ 4 Posta ] 
  ┼átampa

Alfa Romeo 147 1.6 ts 120hp 2003 problem sa paljenjem
Autoru Poruka
PostPoslato: Pon Okt 23, 2017 10:25 am 
OffLine

Pridru┼żio se: ─îet Okt 19, 2017 11:22 am
Postovi: 5
Gara┼ża: Alfa Romeo 147 1.6 twin spark 88KW/120KS
Lokacija: Kragujevac
Pozdrav,
evo mene opet :). Prosle nedelje sam pazario gore pomenutu Alficu i sad kad je doslo do zahladjenja primetio sam da, kad je potpuno hladna (vozim na benzin), teze pali ujutru. Krene da vergla pa malo guta knedlu i na kraju upali. Odmah je ugasim, upalim ponovo i odlicno pali. Napominjem da sam stavio nove svecice pre 3 dana i da je auto u voznji perfektan. Znaci, super ubrzava ne secka nista i savrseno je tih i miran, sto pre zamene svecica nije bio slucaj. Ima li neko ideju sta bi to moglo da bude?

hvala unapred od srca


Vrh
 Profil  
 

Re: Alfa Romeo 147 1.6 ts 120hp 2003 problem sa paljenjem
PostPoslato: Uto Okt 24, 2017 8:38 pm 
OffLine
Korisnikov avatar

Pridru┼żio se: Ned Okt 30, 2011 10:05 pm
Postovi: 3868
Lokacija: NBG
Gara┼ża: alfa romeo 147 jtdm
Lokacija: novi beograd
ako nema┼í evidenciju prethodnih servisa ja bih krenuo sa proverom i ─Źi┼í─çenjem dizni, zamenom filtera goriva i vazduha, ─Źi┼í─çenje protokomera, klapne gasai ostalog. neke osnovne stvari.


Vrh
 Profil  
 

Re: Alfa Romeo 147 1.6 ts 120hp 2003 problem sa paljenjem
PostPoslato: Uto Okt 24, 2017 10:32 pm 
OffLine

Pridru┼żio se: ─îet Okt 19, 2017 11:22 am
Postovi: 5
Gara┼ża: Alfa Romeo 147 1.6 twin spark 88KW/120KS
Lokacija: Kragujevac
Hvala puno na odgovoru. Pocecu sa tim pa cemo da vidimo.


Vrh
 Profil  
 

Re: Alfa Romeo 147 1.6 ts 120hp 2003 problem sa paljenjem
PostPoslato: Sub Okt 28, 2017 8:57 pm 
OffLine

Pridru┼żio se: ─îet Okt 19, 2017 11:22 am
Postovi: 5
Gara┼ża: Alfa Romeo 147 1.6 twin spark 88KW/120KS
Lokacija: Kragujevac
Pozdrav,
najnoviji eksperiment. Kada napunim rezervoar sa benzinom i vozim auto i ujutru palim, pali kao mina. Cim ga vozim neko vreme na rezervi i ostavim tako, ujutru se muci da upali. Odnosno prvo paljenje. Posle toga radi lepo. Da nije nesto do pume?


Vrh
 Profil  
 

Prika┼żi postove u poslednjih:  Pore─Ĺaj po  
Zapo─Źni novu temu Odgovori na temu  [ 4 Posta ] 

   Sli─Źne teme   Autoru   Odgovora   Pogledano   Poslednji post 
Nema novih nepro─Źitanih postova u ovoj temi. Alfa 147 1.6 ts 120ks 2003 godiste Problem u radu

u Area Servizio

vasko74

2

1051

─îet Okt 19, 2017 4:58 pm

bums85 Pogledaj poslednji post

Nema novih nepro─Źitanih postova u ovoj temi. Cudan problem sa paljenjem, 159 JTDm

u Area Servizio

veljabg

3

169

Pon Jun 17, 2019 9:32 am

MWDP Pogledaj poslednji post

Nema novih nepro─Źitanih postova u ovoj temi. Alfa romeo 147 problem s├ą radiom

u Alfa Romeo 147 | Alfa Romeo 156 | 166 | GTV | GT

Aleksandarr

12

1995

Pet Feb 09, 2018 12:48 am

ChobbyJTD Pogledaj poslednji post

Nema novih nepro─Źitanih postova u ovoj temi. Alfa 159 Nav problem

u In Elettronica Alfa

B@ne J

5

994

Pet Jun 08, 2018 9:05 am

milosnbgd Pogledaj poslednji post


Sva vremena su u UTC + 1 sat


Ko je OnLine

Korisnici koji su trenutno na forumu: Nema registrovanih korisnika i 5 gostiju


Ne mo┼żete postavljati nove teme u ovom forumu
Ne mo┼żete odgovarati na teme u ovom forumu
Ne mo┼żete monjati va┼íe postove u ovom forumu
Ne mo┼żete brisati va┼íe postove u ovom forumu
Ne mo┼żete slati prika─Źene fajlove u ovom forumu

Idi na:  

Style by Alfa Romeo Club Serbia
Updated by Alex V6 & erdeljan © ARCS 2015
Design & layout by gile & kilson based on original 4Poisom theme
Prevod: CyberCom feat. sErGiO