Sva vremena su u UTC + 1 sat [ DST ]




Zapo─Źni novu temu Odgovori na temu  [ 2 Posta ] 
  ┼átampa

Problem sa menjacem - selespeed
Autoru Poruka
PostPoslato: Pet Jul 14, 2017 8:58 am 
OffLine
rookie

Pridru┼żio se: Pet Jul 14, 2017 8:10 am
Postovi: 1
Gara┼ża: Alfa Romeo 156 selespeed 2.0, 110kw 2001.god
Lokacija: Jagodina
Skype: alexa
Alfa romeo 156 selespeed 2.0 benzinac 110kw
molim vas pomozite
Desio mi se problem dok sam vozio auto od jednom je pocela da trepce crvena lampica na kontrolnoj tabli za menjac selespeed i nisam mogao da ubacim u brzinu ugasim auto i ponovo upalim on proradi rade sve brzine i posle predjenih 200-300 metra ponovo upali crvenu lampicu za menjac i nemogu ubaciti u nijednu brzinu, odslepam auto kod majstora i on je ustanovio da je hidroulicna pumpa za menjac selespeed prestala sa radom, majstor je skinuo pumpu i ja sam je rasturio i video da su problem cetkice bakarne zamenio sam ih i sastavio pumpu i ona radi vratio je majstor sve to na mestu u autu sipali smo novo ulje za menjac i kada je to namesteno dam kontalt i cula se hidroulicna pumpa je radila nekih 30 sekundi i zaverglam upalim auto ali i dalje blinka crvena lampica za selespeed i nece da ubaci u brzinu ,
Probao sam da povezem pumpu direktno na akumulator i ona radi drzim tako 7-10 sekundi i vratim nazad u onaj njegov dzek i dam kontakt upalim auto na brzaka i on na kratko proradi ubacuje u sve brzine i rikverc i posle 15 sekundi izbaci ponovo crvenu lampicu za menjac i opet nemoze ubaciti u nijednu brzinu
Molim vas za pomoc ???


Vrh
 Profil  
 

Re: Problem sa menjacem - selespeed
PostPoslato: Pet Jul 14, 2017 9:54 am 
OnLine
Korisnikov avatar

Pridru┼żio se: Uto Jan 12, 2010 12:11 pm
Postovi: 3400
Lokacija: Kacarevo
Gara┼ża: ex Alfa 156TI JTD16v '04.
ex Alfa 159 2.2 JTS
Lokacija: Las Vegas
viewtopic.php?f


Slika
Vrh
 Profil  
 

Prika┼żi postove u poslednjih:  Pore─Ĺaj po  
Zapo─Źni novu temu Odgovori na temu  [ 2 Posta ] 

   Sli─Źne teme   Autoru   Odgovora   Pogledano   Poslednji post 
Nema novih nepro─Źitanih postova u ovoj temi. Problem sa menjacem/kvacilom Alfa 147 1.6 ts

u Alfa Romeo 147 | Alfa Romeo 156 | 166 | GTV | GT

dovlanbgd91

1

1098

Ned Jan 01, 2017 7:54 pm

dejan nis Pogledaj poslednji post

Nema novih nepro─Źitanih postova u ovoj temi. selespeed system failure 147 // 2.0 //

u Alfa Romeo 147 | Alfa Romeo 156 | 166 | GTV | GT

drhead

3

1139

Pet Jul 21, 2017 11:09 am

bokac Pogledaj poslednji post

Nema novih nepro─Źitanih postova u ovoj temi. JTD problem

u Alfa 145 | 146 | 155 | 164

milos156jtd

7

2953

Sre Feb 01, 2017 10:14 am

FantomX Pogledaj poslednji post

Nema novih nepro─Źitanih postova u ovoj temi. Problem sa 156 jtd 8v

u Alfa Romeo 147 | Alfa Romeo 156 | 166 | GTV | GT

milos156jtd

6

2037

─îet Apr 27, 2017 7:49 am

IvanNS Pogledaj poslednji post

Nema novih nepro─Źitanih postova u ovoj temi. 156 JTD problem

u Alfa Romeo 147 | Alfa Romeo 156 | 166 | GTV | GT

milos156jtd

2

1572

Sub Jun 10, 2017 1:27 am

milos156jtd Pogledaj poslednji post


Sva vremena su u UTC + 1 sat [ DST ]


Ko je OnLine

Korisnici koji su trenutno na forumu: Nema registrovanih korisnika i 10 gostiju


Ne mo┼żete postavljati nove teme u ovom forumu
Ne mo┼żete odgovarati na teme u ovom forumu
Ne mo┼żete monjati va┼íe postove u ovom forumu
Ne mo┼żete brisati va┼íe postove u ovom forumu
Ne mo┼żete slati prika─Źene fajlove u ovom forumu

Idi na:  

Style by Alfa Romeo Club Serbia
Updated by Alex V6 & erdeljan © ARCS 2015
Design & layout by gile & kilson based on original 4Poisom theme
Prevod: CyberCom feat. sErGiO